ayuda para configurar openatv 6.0

Usuarios que vieron este tema (Total:0)

solares

Vip ATV
Vip ATV
Comunidad ATV
Registrado
7 Feb 2008
Mensajes
507
Me gusta
10
Puntos
18
buenos dias. ayer me puse a probar esta imagen , todo correcto hasta llegar a meter los script de arranque ,no encuentro camscript ,las meti por probar en otra carpeta script y nada , pulse el boton azul del mando y no aparece las emus , que es lo que hago mal ?.
si alguno esta muy familiarizado con esta imagen que me eche un cable . un saludo
 

pocopelo

murcianico de Archena
Vip ATV
Registrado
24 Dic 2008
Mensajes
20.882
Me gusta
30
Puntos
48
Esa imagen no tiene ningún tipo de softcam o te instalas el plugin Devil que está por este foro o si ya lo tienes instalado tienes que el cccam.cfg va en la carpeta Usr/Keys y luego también el activar la Emu que tengas
 

solares

Vip ATV
Vip ATV
Comunidad ATV
Registrado
7 Feb 2008
Mensajes
507
Me gusta
10
Puntos
18
como se activan las emu ?
 

pocopelo

murcianico de Archena
Vip ATV
Registrado
24 Dic 2008
Mensajes
20.882
Me gusta
30
Puntos
48
como se activan las emu ?
Es que yo esa imagen no me gusta y casi nunca la he usado, soy mas de openspa pero mira pulsando la tecla azul del mando, por si te saliera alguna opcion
 

tonimoreno74

PALANGANA
Comunidad ATV
Registrado
7 Feb 2010
Mensajes
2.100
Me gusta
7
Puntos
38
buenos dias. ayer me puse a probar esta imagen , todo correcto hasta llegar a meter los script de arranque ,no encuentro camscript ,las meti por probar en otra carpeta script y nada , pulse el boton azul del mando y no aparece las emus , que es lo que hago mal ?.
si alguno esta muy familiarizado con esta imagen que me eche un cable . un saludo
yo la uso esa imagen, en user/bin pones el binario. En etc pones el cccam.cfg y luego metes el script de arranque en etc tambien, renombrado a la emu que uses, en este caso sería así, cccam.emu y dentro la ruta de la emu que utilices, espero que te sirva de ayuda

Sl2
 

Hildebrando

Comunidad ATV
Comunidad ATV
Registrado
13 Oct 2005
Mensajes
1.380
Me gusta
0
Puntos
36
Yo uso la openatv y va de cine, todas las respuestas son buenas elige la opción, te recomendaria los addons devil y desde ahí se instala perfectamente la emu completa, despues la activas botón azul softcam. Saludos
 

Instinto

Vip ATV
Vip ATV
Registrado
28 Oct 2016
Mensajes
598
Me gusta
325
Puntos
63
openHDF es tambien un imagen muy bonito.
 

solares

Vip ATV
Vip ATV
Comunidad ATV
Registrado
7 Feb 2008
Mensajes
507
Me gusta
10
Puntos
18
muchas gracias por vuestra ayuda, siempre he usado b.h 2.17 , no sabia que era tan diferente de instalar ,seguiré probando imagenes hasta que comience la liga ,un saludo
 

pocopelo

murcianico de Archena
Vip ATV
Registrado
24 Dic 2008
Mensajes
20.882
Me gusta
30
Puntos
48
Y porque no pruebas con la openspa, es sencilla de configurar
 

el Rey lagarto

soy guay sin la U
Vip ATV
Registrado
5 Dic 2005
Mensajes
15.573
Me gusta
234
Puntos
844
como dice pocopelo prueba la openspa es muy buena
 

willson_weis

Comunidad ATV
Vip ATV
Registrado
2 Ene 2007
Mensajes
2.336
Me gusta
7
Puntos
38
hola buenas un amigo se ha comprado un zero y pincho wifi, el cual funciona con open atv porque si le deja descargar drivers compatible con su pincho wfif. ahora el problema es que no somos capaces de poner cccam. yo uso black hole y no tiene nada que ver a si me podeis echar un cable. gracias
 

pasimar

Amunt Valençia
Administrador ATV
Registrado
30 Mar 2005
Mensajes
5.049
Me gusta
851
Puntos
113
bajate este plugin y la instalas la pones en la carpeta temp y luego con el mando instalas la ipk.es el panel devil.buscas dentro del panel devil las cams e instalas.




salu2.
 
Arriba