ArchivosTV. Receptores Satélite

Dudas con Spaze Quantum Mbox y Sbox en Azbox. [Gris] | Archivostv

Dudas con Spaze Quantum Mbox y Sbox en Azbox. [Gris]

Usuarios que vieron este tema (Total:0)

javipachi

Junior Member
Usuario ATV
Registrado
17 Nov 2009
Mensajes
52
Me gusta
0
Puntos
0
Hola, alguien me puede ayudar? Estoy intentando configurar sbox + mbox en una Azbox con Spaze Quantum y una Gris y de momento ko.

El sbox.conf lo tengo así:
[main]
server_only=1 # 0=mixed mode 1=only server
log=0 # 1=no log 1=log to /tmp/sbox.log //ALWAYS USE 0//
userspath=/usr/bin/users.sbox # users list
webinterface=1 # 1=web interface on 0=web interface off
webadmin=admin:edk # user:pass for webinterface
webport=8181 # web interface port




[slot0]
active=1 # 0=inactive 1=active
sci=/dev/sci0 # lower
ncdserver=1 # 0=newcamd server off 1=newcamd server on
deskey=0102030405060708091011121314 # newcamd deskey
port=20500 # newcamd port
mhz=357 # Mhz for card in this reader, DON'T WORK ON PHOENIX INTERFACE.
reader=1 # 0=phoenix, 1=sci (internal reader), 2=smartreader
cache=0 # how many ecms can be cached, 0 or less=cache disabled





#Tarjeta
[XXXXXX] # seca camid (4 bytes)
ok_view=1 # if ok_view=1 sbox simulates the "ok view this season" on seca smartcards
emm=0 # 0=accept all 1=block emms 2=block emmu 4=block emmg
portlist=1 # use portlist or no
portlistpath=/usr/keys/20500.list # path from port.list



Me he dado cuenta que en mi gris pone NAGRAVISION... ¿voy bien?
 

javipachi

Junior Member
Usuario ATV
Registrado
17 Nov 2009
Mensajes
52
Me gusta
0
Puntos
0
Por favor, cerrad el hilo. Lo he abierto en Mbox.