ArchivosTV. Receptores Satélite

ayuda con azbox premium plus | Archivostv

ayuda con azbox premium plus

Usuarios que vieron este tema (Total:0)

500s

Member
Usuario ATV
Registrado
17 Nov 2012
Mensajes
94
Me gusta
0
Puntos
0
Resulta que he conseguido sacar un azbox premium+ de Booting con los manuales del foro y le he metido el firm 3.0 de openrsi
todo va mas o menos bien menos el tarjetero que no me lee mi card gris dada de alta
La he probado en la dream y va bien
Es que tiene este cacharro algo raro que no se yo???

salu2
 

relampagodiaz

relampagodiaz
Comunidad ATV
Registrado
14 Feb 2011
Mensajes
5.061
Me gusta
0
Puntos
36
supongo que el sbox o con lo que lo leas estara lago mal o te dejaste algo si en un sitio te va y en otro no algo hay en la configuracion saludos
 

500s

Member
Usuario ATV
Registrado
17 Nov 2012
Mensajes
94
Me gusta
0
Puntos
0
he dejado la cccam que traia la imagen que creo que es la 2.3.0
salu2
 

relampagodiaz

relampagodiaz
Comunidad ATV
Registrado
14 Feb 2011
Mensajes
5.061
Me gusta
0
Puntos
36
tewndras que leerla con sbox seguramente y sacarle los datos ala card
 

500s

Member
Usuario ATV
Registrado
17 Nov 2012
Mensajes
94
Me gusta
0
Puntos
0
voy a intentarlo pero yo te aseguro que con otras imagenes por ejemplo la de spaze2.2 la leia

salu2
 

PILYCRIM

Comunidad ATV
Comunidad ATV
Registrado
16 Ene 2008
Mensajes
2.370
Me gusta
4
Puntos
38
si es una gris tendría que leerla sin problema con cccam
 

500s

Member
Usuario ATV
Registrado
17 Nov 2012
Mensajes
94
Me gusta
0
Puntos
0
pues esta imagen openrsi me extraña que no se lleve bien con el tarjetero si todas las demas son copias de esta

me inclino en que el tarjetero no este bien

salu2

P.D. como leche le meto a esta imagen la version 2.1.2 de cccam porque en los plugins - softcam solo me salen 2.0.9 y 2.2.1
 

500s

Member
Usuario ATV
Registrado
17 Nov 2012
Mensajes
94
Me gusta
0
Puntos
0
bueno pues arreglado
he borrado el cccam que me instalo la imagen openrsi y he renombrado el cccam2.1.2 a CCcam (gracias pocopelo)
reinicio el azbox y ya lee la card gris

salu2
P.D. sigo sin entender porque la cccam que trae esta imagen no se lleva bien con el tarjetero
pero ya sabemos que las cosas de la electronica y la informatica no son ciencias exactas y hacen cosas raras
 

relampagodiaz

relampagodiaz
Comunidad ATV
Registrado
14 Feb 2011
Mensajes
5.061
Me gusta
0
Puntos
36
ya sabes hay cosas que no van por que no van y cambia a otra inferior y va asi que suerte con tu recuperado deco

bueno pues arreglado
he borrado el cccam que me instalo la imagen openrsi y he renombrado el cccam2.1.2 a CCcam (gracias pocopelo)
reinicio el azbox y ya lee la card gris

salu2
P.D. sigo sin entender porque la cccam que trae esta imagen no se lleva bien con el tarjetero
pero ya sabemos que las cosas de la electronica y la informatica no son ciencias exactas y hacen cosas raras
 

javi20000

Comunidad ATV
Comunidad ATV
Registrado
21 Feb 2006
Mensajes
3.834
Me gusta
1
Puntos
38
a mi me pasaba lo mismo con la openspa 2.02 y tuve que volver a la spaze 2.2
 

oscar_fl

Moderador ATV
Registrado
3 Dic 2006
Mensajes
17.129
Me gusta
768
Puntos
113
pues esta imagen openrsi me extraña que no se lleve bien con el tarjetero si todas las demas son copias de esta

me inclino en que el tarjetero no este bien

salu2

P.D. como leche le meto a esta imagen la version 2.1.2 de cccam porque en los plugins - softcam solo me salen 2.0.9 y 2.2.1
Que todas las imágenes son copias de esta? me parece que hablas sin fundamento, los creadores de los drivers para todos son lo de OAM ( Open AZBox MOD ) con Theripper al frente de todo, y son los demás teams los que se aprovechan y dicen a oam lo que no va bien, creo que ahora lo tendrás un poco mas claro, lo que si tiene openrsi es a Sattomy el creador y que mas sabe como funciona el mediacenter.
 

oscar_fl

Moderador ATV
Registrado
3 Dic 2006
Mensajes
17.129
Me gusta
768
Puntos
113
bueno pues arreglado
he borrado el cccam que me instalo la imagen openrsi y he renombrado el cccam2.1.2 a CCcam (gracias pocopelo)
reinicio el azbox y ya lee la card gris

salu2
P.D. sigo sin entender porque la cccam que trae esta imagen no se lleva bien con el tarjetero
pero ya sabemos que las cosas de la electronica y la informatica no son ciencias exactas y hacen cosas raras
Justo lo que te decía mas arriba, de nada hombre.
 

500s

Member
Usuario ATV
Registrado
17 Nov 2012
Mensajes
94
Me gusta
0
Puntos
0
Justo lo que te decía mas arriba, de nada hombre.
gracias por todo oscar pero sigo sin entender lo de la emu 3.0
la he tenido en la dm800 y sin ningun problema
pero en fin yo he solucionado esto gracias a vosotros

salu2 y gracias a todos
 

oscar_fl

Moderador ATV
Registrado
3 Dic 2006
Mensajes
17.129
Me gusta
768
Puntos
113
gracias por todo oscar pero sigo sin entender lo de la emu 3.0
la he tenido en la dm800 y sin ningun problema
pero en fin yo he solucionado esto gracias a vosotros

salu2 y gracias a todos
El tema de las cccam es que no están del todo optimizadas para nuestro deco, en principio con el kernel 3.9.2 esto debería funcionar mucho mejor.