Mostrando resultados del 1 al 5 de 5

Tema: mi deco muerto, se queda con la luz verde fija y no hace na de na

  1. #1
    Member
    Fecha de Ingreso
    01-August-2010
    Mensajes
    41

    Predeterminado mi deco muerto, se queda con la luz verde fija y no hace na de na

    muy buenas a todos, creo tema nuevo pq no se como resucitar mi flaybox 500s
    se queda con la luz verde fija pero no hace na de na...
    lo he intentado mil veces con el dreamup pero na de na, el 80% de las veces me da error y aborta y cuando consigo terminar el proceso...todo sigue igual, luz verde fija y no manda ninguna señal a la tele.
    que puedo hacer, ayudadme....

  2. #2
    Comunidad ATV Avatar de CAU
    Fecha de Ingreso
    12-June-2010
    Mensajes
    1.426

    Predeterminado Respuesta: mi deco muerto, se queda con la luz verde fija y no hace na de na

    Prueba a cambiarle el alimentador de corriente

  3. #3
    for non commercial use Avatar de FreedomToView
    Fecha de Ingreso
    05-February-2011
    Ubicación
    Enigma
    Mensajes
    3.941

    Predeterminado Respuesta: mi deco muerto, se queda con la luz verde fija y no hace na de na

    Comparto la opinion de CAU, siempre y cuando la DM500 pueda conectar por DreamUp en alguna ocasion (aunque falle en casi todas): es mas que posible que se trate de un fallo de la alimentacion. Prueba con otro alimentador de corriente.

  4. #4
    Banned
    Fecha de Ingreso
    10-September-2009
    Ubicación
    En una casa
    Mensajes
    6.963

    Predeterminado Respuesta: mi deco muerto, se queda con la luz verde fija y no hace na de na

    Prueba también con otra versión de dream up o incluso otra image, yo me volví loco intentando meter u a imagen y me daba el mismo problema, fue meter otra y se la trago a la primera

  5. #5
    for non commercial use Avatar de FreedomToView
    Fecha de Ingreso
    05-February-2011
    Ubicación
    Enigma
    Mensajes
    3.941

    Predeterminado Respuesta: mi deco muerto, se queda con la luz verde fija y no hace na de na

    Pues si magenio, razon tienes, recuerdo haber tenido problemas con una DM500 tras instalar OpenPLi beta en sus primeras versiones.

    1.- DreamUp 1.3.0.2 (DEBUG): sin duda el mejor y mas seguro para DM500.
    http://www.4shared.com/zip/LpXL4dbw

    2.- erase500.img: carga esta imagen para asegurarte que la DM500 queda totalmente limpia del anterior firmware.
    http://www.4shared.com/file/BcaylN9k

    3.- Instala una imagen limpia, por ejemplo la Gemini 4.70 sin bomba de tiempo:
    http://www.4shared.com/file/GO_zClJA

    Para descargar de 4shared es necesario registrarse con un email, es totalmente gratuito, solo es necesario poner el email para registrarse, confirmarlo en el buzon y ya puedes descargar.

    Nota: esta Gemini sin bomba es de produccion propia y llevo con ella cerca de dos años, puedes saber mas de ella en este hilo:
    http://www.archivostv.com/foro/showt...=1#post1440276

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •