Mostrando resultados del 1 al 3 de 3

Tema: tv philips chasis l01.1 se apaga

  1. #1
    Member
    Fecha de Ingreso
    03-June-2009
    Mensajes
    40

    Predeterminado tv philips chasis l01.1 se apaga

    hola compañeros,tengo un problema con este tv.
    me entro con el transistor de lineas cruzado, se sotitullo y el mat tambien al ponerlo en marcha este se apaga a los 2 seg si se pone en marcha con el mando este arranca y tarda un poco mas en apagarse el led se queda iluminado pero no parpadea.le he cambido el bd 337 y el bd 327 y los filtros pero sigue igual, el el trasistor de lines la tension es de 145v y en el c.i. de vertical es de 45 ya no se por donde seguir.
    os agradeceria me hecharais una mano.
    gracias

  2. #2
    Member
    Fecha de Ingreso
    03-June-2009
    Mensajes
    40

    Predeterminado Respuesta: tv philips chasis l01.1 se apaga

    averia resuelta tras haberle cambiado el transistor de lineas y el trafo a este hay que bajarle la gr2 y el gren casi al minimoy el tv ya no se paga, supongo que lo haci por exceso de cansumo
    gracias compañeros espero que os sirva de ayuda.

  3. #3
    Comunidad ATV
    Fecha de Ingreso
    12-January-2005
    Mensajes
    9.901

    Predeterminado Respuesta: tv philips chasis l01.1 se apaga

    OK gracias , te paso el esquema por si no lo tienes ok.
    Yo ya no me dedico a repararlos, de vez en cuando a conocidos si lo hago, encontre unos libros de esquemarios, de tvs , muy antiguos , tv en blanco y negro, color etc... si te interesan y los quieres me lo dices, ya te dire que tomos son.
    Archivos Adjuntos Archivos Adjuntos

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •